Duda sobre instalacion del cuadro

boxervgr

Miembro
Gracias voy tomando nota de absolutamente todo y si todos los diferenciales que tengo son de 40 A.

Según lo que comentas el IGA que tengo de 20A en el subcuadro tendría que haber sido de 40A igual que el diferencial. Aunque es uno de los pocos mecanismos que he tenido que comprar del cuadro.
En este caso si dejo el IGA DE 20 A con el diferencial de 40 A, eso supone que si salta por algo, lo hará antes el IGA por ser de menor intensidad que el diferencial o no tiene nada que ver.
También pensaba antes de leerlo que un interruptor ICP, IGA o PIA, eran diferentes por sus arquitecturas interiores y según parece estos 3 son lo mismo lo único que cambia el sensibilidad de cada uno y alguna cosa mas que no recuerdo en estos momentos.

Precisamente siempre me he preguntado porque en el cuadro que tengo ahora protegido por un ICP de 40 A seguido de su diferencial de 40 A y sus correspondiente pias, siempre que ha saltado (normalmente porque estado metiendo mano a enchufes etc... sin apagar la corriente por pereza 😔 y SI ya lo tengo claro SEGURIDAD ante todo, no volveré hacerlo(n)) a sido el diferencial el ICP nunca ha saltado, ¿eso es lo normal?

Gracias a los dos, este finde lo tengo totalmente ocupado, jejjeje 😛con mis cables, conexiones etc......
 

Coitocircuito

Miembro activo
Gracias voy tomando nota de absolutamente todo y si todos los diferenciales que tengo son de 40 A.

Según lo que comentas el IGA que tengo de 20A en el subcuadro tendría que haber sido de 40A igual que el diferencial. Aunque es uno de los pocos mecanismos que he tenido que comprar del cuadro.
No, su intensidad depende del consumo que tengas previsto en ese sub cuadro y en razón a ello llevará la sección del cable que le corresponda (por intensidad y caída de tensión)
En este caso si dejo el IGA DE 20 A con el diferencial de 40 A, eso supone que si salta por algo, lo hará antes el IGA por ser de menor intensidad que el diferencial o no tiene nada que ver.
Un interruptor diferencial NUNCA SALTA POR CORTOCIRCUITO (ni por sobreconsumo) eso lo hace el interruptor automático. El ID sólo dispara cuando hay una derivación a tierra (masa) Sólo dispara en función de su sensibilidad (30 mA, en este caso) o curva. Como te apunté su I nominal es una característica física no de protección (es decir, que si tienes un ID de 40 A no disparará aunque pudieras pasarlo de esa intensidad-cosa qie no puedes hacer al estar el interruptor automático protegiéndolo-)
También pensaba antes de leerlo que un interruptor ICP, IGA o PIA, eran diferentes por sus arquitecturas interiores y según parece estos 3 son lo mismo lo único que cambia el sensibilidad de cada uno y alguna cosa mas que no recuerdo en estos momentos.
Internamente son idénticos, lo único que cambia es la característica del bimetal y el circuito magnético (con su devanado). El bimetal es el que ejerce la protección térmica (sobreconsumo) y el electroimán la protección magnética (corto circuito)
Precisamente siempre me he preguntado porque en el cuadro que tengo ahora protegido por un ICP de 40 A seguido de su diferencial de 40 A y sus correspondiente pias, siempre que ha saltado (normalmente porque estado metiendo mano a enchufes etc... sin apagar la corriente por pereza 😔 y SI ya lo tengo claro SEGURIDAD ante todo, no volveré hacerlo(n)) a sido el diferencial el ICP nunca ha saltado, ¿eso es lo normal?
Porque nunca se dio la circunstancia de que hicieras un corto, sino una derivación de una fase a masa. Si lo hubieras hecho habría saltado el PIA de ese circuito o PIA e ICP simultáneamente
Gracias a los dos, este finde lo tengo totalmente ocupado, jejjeje 😛con mis cables, conexiones etc......
 

boxervgr

Miembro
Buenos dias a todos.

Me dado cuenta que los diferenciales al menos los que yo adquiri que marca el neutro a la izquierda, cual es el motivo para invertir en el diferencial el neutro a la izquierda y el fase a la derecha, sin del sobretensiones me sale el L1 (fase) por la izquierda y el L2 (neutro) por la derecha.( adjunto foto)

Segun tengo entendido se pueden poner al reves pero me gustaría saber el motivo por el cual ponen el neutro a la izquierda.
 

Adjuntos

  • Screenshot_20220917-091351_Gallery.jpg
    Screenshot_20220917-091351_Gallery.jpg
    215,8 KB · Visitas: 3

Coitocircuito

Miembro activo
Buenos dias a todos.

Me dado cuenta que los diferenciales al menos los que yo adquiri que marca el neutro a la izquierda, cual es el motivo para invertir en el diferencial el neutro a la izquierda y el fase a la derecha, sin del sobretensiones me sale el L1 (fase) por la izquierda y el L2 (neutro) por la derecha.( adjunto foto)

Segun tengo entendido se pueden poner al reves pero me gustaría saber el motivo por el cual ponen el neutro a la izquierda.
Hola

Eso es debido a que hace años, para adaptarse a normas "internacionales", se desplazó en polo neutro de los automáticos a la izda. pero siguieron coexistiendo con los que lo tienen a la dcha. Para seguir la misma regla se hizo lo mismo con los ID´s (ya que si tuvieras que poner uno debajo de otro tendrías que cruzar los cables, para respetar la numeración )

En el caso del automático esto tiene mucha importancia, ya que la capacidad de ese contacto (a partir de una determinada intensidad) no es la misma que la de las fases

PERO, en el caso de los ID´s la capacidad de contacto de los polos es idéntica, de ahí que no importe "por el sitio que le entre" ya que el ID funcionará igual. Es una cuestión de estética, racionalización y que, de no respetar las letras, "queda como el culo"
...Pero funcionar funciona

Tal es el caso de cuando se utilizan ID´s tetrapolares en circuitos monofásicos, que se pueden utilizar cualquiera de los polos. En este caso hay una salvedad con el test, que va asociado a 2 de los polos (habría que hacer puentes, si no se eligen los correctos) Pero la ausencia del test no significa que el diferencial no funcione

Como una imagen vale más que 1000 palabras hétela aquí
1663431796466.png

Saludos
 

boxervgr

Miembro
Oye habrá algún día que no sepáis algo de lo que os pregunto, :ROFLMAO::ROFLMAO: y encima tan detallado (y),no hay manera de pillaros por ningún lado:unsure:.

Opsss, bueno pues creo que ahora que ya lo tengo casi todo cortado y cableado :rolleyes:, si es lo mismo ponerlo en un sitio que en el otro lo dejare como empezado así están todos iguales, fase izquierda y neutro derecha por estética mas que nada.

No tuve la previsión de contar las punteras que necesitaba y me he quedado sin punteras :( de 10mm y como quiero acabarlo bien, tendréis que esperar al finde que viene para que cuelgue las fotos con el cuadro acabado.

Gracias de nuevo.
 

mapd

Miembro activo
Es que Coito es un crack.
Buenas tardes a los dos. Pues en cuanto puedas sube fotos de tu trabajo. Siempre es interesante verlas.
 

boxervgr

Miembro
Vaya tela no me pensaba que el poner un cuadro me iba a destapar tantas cosas mal hechas en una casa :mad:, así no hay manera de avanzar.
Ahora resulta que al pasar los cables desde la pia de la puerta de la finca del cuadro nuevo, hasta la caja de empalme que esta a un palmo del suelo de una de las paredes del parking y que entra desde el suelo, pues al meter la guía por el tubo que esta puesto veo que al pasar por debajo del suelo esta la guía mojada, es quiere decir que debajo esta húmedo o hay agua creo que mas bien será esto ultimo por lo mojada que sale la guía.

Por este tubo pasan los actuales cables de la puerta de la finca y las luces del exterior, se que para estos casos se ponen mangueras y no cables sueltos que es como lo hicieron en su momento, pero supongo que con tanta humedad la manguera también se deteriorara, además también iba a pasar el cable de 5 hilos de la conexión del portero de la puerta y ese cable ya me da mas miedo lo veo muy endeble. Existen cables de estos con mayor protección.

Vosotros lo cambiaríais por manguera o para matar dos pájaros de un tiro hago la tirada nueva con una canaleta y paso las instalaciones por hay, pues es el parking y me da igual que no este empotrada la instalación.

Gracias
Saludos
 

boxervgr

Miembro
Buenas noches,
Coitocircuito interesante link, estado mirando los cables sumergibles que son los AD8 y hay 2 modelos que me vayan bien que son el XTREM H07RN y el XTREM DN-K, buscando por internet para saber donde puedo adquirir esta manguera de 3x2.5 mm y la verdad que solo encontrado un par de sitios pero el problema es que solo lo hay de calibre de 1.5mm no hay manera de encontrar de 2.5mm, me extraña que no fabriquen manguera de este tipo de mas calibres.

Encontrado este en el Leroy que es donde normalmente compro con nombre parecido pero no indica que sea sumergible y eso me echa para atrás https://www.leroymerlin.es/fp/17915233/manguera-lexman-h07rv-k-negro-3x2-5-mm-25-m

Gracias
Saludos
 

boxervgr

Miembro
También encontrado este pero sinceramente sino pone 3x2.5 que es lo que necesito no lo veo claro, no se si por las siglas hay alguna manera de saberlo, porque veo que hay varias opciones:

GOMA XTREM H07RN-F 5G10 TOP CABLE 3005010.​

GOMA XTREM H07RN-F 5G6 TOP CABLE 3005006.​

GOMA XTREM H07RN-F 4G6 TOP CABLE 3004006G​


Según deduzco cuando dicen 5G10, seria 5 cables por 10 de calibre, si fuese así he deducido que podría ser este https://www.manomano.es/catalogue/p/goma-xtrem-h07rn-f-3g25-top-cable-3003002m-39950347.
Tela marinera con las especificaciones de los cables veo que no hay una norma generalizada y cada fabricante le pone sus siglas.

Gracias
Saludos
 

Coitocircuito

Miembro activo
Hola

>La "G" en la referencia de los cables significa que uno de sus conductores es amarillo verde. O sea que un cable de 4 hilos sería 4G bajo esa nomenclatura

>Una cosa es que existan cables específicos para estar en contacto con agua y otra que un particular se pueda hacer con ellos, ya que su distribución se hace a través de canales comerciales específicos, no por tiendas de bricolaje. Tampoco se vende en retales, a no ser que el distribuidor lo disponga en bobina

>El problema de los cables con aislamiento de vinilo es que son higroscópicos y con el tiempo se forman eflorescencias al estar en contacto con el terreno. Siempre puedes meterlos dentro de un tubo al que no le afecte la humedad. Por tanto una tubería de conducción de agua sería buena solución. La tubería de polietileno (saiplen) es excelente, pero es semirigida. Así que en el inicio y en el final tendrás que poner una curva de pvc sellada (o probar si el cable es capaz de dar la curva en su accesorio especifico)

> También puedes poner tubo rígido de PVC con manguitos enchufables, uniendo estos con el pegamento específico para ese tipo de material

Saludos
 

boxervgr

Miembro
El problema es que ese tubo es un coarrugado de 32 que va por debajo del suelo del parking y parte del jardín, para meter un tubo tendría que reventar todo el suelo el cual llevara su parte de arena pero encima esta cimentado y con pizarra,o_O y tampoco puedo poner una canaleta pues me pasaría por la mitad del jardín y entonces hay si que muero porque mi mujer me (n) cruje.
Seguiré buscando pero ya te digo lo encontrado de 5 cables y no de tres esa seria la otra opción y lo venden por metros.

Gracias
Saludos
 

boxervgr

Miembro
Hola buenas de nuevo,

Como experimentados en el tema a ver si me ayudáis a descifrar esto y vosotros lo veis más claro.

Esta es la caja que os digo que esta a 4 dedos del suelo y por donde quiero poner la manguera para la humedad ya que los cables de tubo mas a la derecha son los que están empapados cuando saco la guía y me da miedo que la manguera que hay no se haya deteriorado con los 40 años que tiene la casa, además de que el cable de esa manguera es de 1.5 y es la que alimenta el motor de la puerta de la casa, una bomba de riego del jardín y el interfono, creo que tendría que ser como mínimo de 2.5..

Vamos al lio tengo la duda con los cables que tengo que pasar si sería una manguera de 5 hilos o 2 de 3 hilos ¿Por qué?

Como veis el segundo por la izquierda es el cable tierra que viene de la piqueta y me lo lleva hacia el primer tubo de la derecha hacia el cuadro.
Seguidamente tenemos que del primer tubo de la derecha me salen 6 cables conectados a 2 clemas, en la primera tengo conectados en la clema de tres azul-azul-marrón y lo curioso que de los tres me da que tiene corriente solo el primer cable azul empezando por la derecha con los otros dos el buscapolos no se enciende. Como veis curiosamente uno tiene cinta aislante de color negro y luego hay dos unidos con cinta de color azul (no se si en argos electricista querrá decir alguna cosa).

En la segunda clema llega conectado marron+negro y luego negro+azul los cuales el marrón y negro tienen corriente y los otros dos no, estos cuatro están encintados con cinta blanca y de aquí a su vez dan corriente a la manguera del tubo dos empezando por la derecha de hay he deducido que era la fase y neutro que da corriente a la puerta de entrada.
En definitiva, no encuentro que utilidad tienen los cables de la primera clema sino se conectan a ninguna otra manguera y me tiene despistado mucho los cables negros que van a la segunda clema, el porque son de ese color y no marrones.

No se si con estos datos lo veréis claro de que pueden ser los cables de la primera clema y porque hay 2 cables negros, la cuestión es que no llego par más toy atascado hay.

Gracias

Un saludo chicos
 

Adjuntos

  • Screenshot_20220927-213153_Gallery.jpg
    Screenshot_20220927-213153_Gallery.jpg
    411,2 KB · Visitas: 2

Coitocircuito

Miembro activo
Hola

Ahí, supuestamente, lo que tienes es una manguera que llega con corriente y conecta con cables de salida (o viceversa). Los empalmes con bornas se hacen así, no entra un cable por un tornillo y sale por el otro, sino que entran los 2 cables por el mismo lado

El cable azul, marcado con cinta negra, indicaría que no se trata de un neutro, sino de retorno de otro servicio. Habría que buscar el origen/destino (al no tener ningún cable conectado indicaría que, posiblemente, estaría fuera de servicio ya que, probablemente, esos cables estarían conectados con la otra manguera que está anulada en la caja

Saludos
 

boxervgr

Miembro
Pues si investigare de donde sale el inicio de estos cables, porque estas cosas a mi me pican:unsure:.
Y si esta sin servicio no se utilidad tiene en esa zona pues por aqui no hay mucha mas cosas que pasar que la corriente para las puertas y una bomba de riego, Bueno la eliminare y así me ahorro esos metros en manguera que iba a comprar, por cierto, sabéis que vale el metro de GOMA XTREM H07RN-F 4G6 TOP CABLE 3004006G pues nada menos que 44 € el metro o_O .
Lo que me intriga de que si el negro se supone que son retornos de luz, primero hay no va ninguna que pasar en este lugar, segundo en la 2 clema que si que se usa para llevar la corriente a las puertas, etc... salen dos negros uno que tiene corriente junto al marrón y otro junto al azul que se supone que es el neutro, por esa misma regla podría desconectar el negro que esta con el fase marrón y el otro negro que esta con el neutro azul , de que me sirve un retorno para una puerta de la finca, pasando solo el fase y el neutro seria suficiente a no ser que me sorprendáis con alguna utilidad que vosotros entenderéis mejor que yo lógicamente.
Igualmente si por lo que se ve tenían cable negro, porque pusieron un azul marcándolo con cinta negra si podían haber puesto un negro :rolleyes: sigo dándole al tarro..

Gracias
Saludetes
 

Te puede interesar

material electrico
Arriba