Instalar termostato digital para acumulador de calefacion

mapd

Miembro
Buenas tardes, debes poner el cable marrón en LX y el cable gris en L1. El cable azúl este termostato no lo lleva porque es a pila.
Supongo que lo que te está pasando se debe a un tema de configuración. Has parametrizado el termostato???

Saludos
 
Hola

.- Las conexiones que debes utilizar son Lx y L2 (que son el contacto normalmente cerrado del termostato> como es para calor: cuando sube la temperatura abre
.- Si el contacto cerrado no abre y el abierto no cierra es que hay un problema "de soldadura". Como te dije si metiste neutro y fase a esos contactos hay un 99,9% de posibilidades de que te lo hayas cargado


Saludos
 

Roli

Nuevo miembro
Hola

.- Las conexiones que debes utilizar son Lx y L2 (que son el contacto normalmente cerrado del termostato> como es para calor: cuando sube la temperatura abre
.- Si el contacto cerrado no abre y el abierto no cierra es que hay un problema "de soldadura". Como te dije si metiste neutro y fase a esos contactos hay un 99,9% de posibilidades de que te lo hayas cargado


Saludos
Hola puede ser lo que tu dices que me cargara el rele o contacto del termostato tendre que combrobarle .si que puse el marron en LX y el gris en L2 y si funcionaba el ventilador del acumulador pero no paraba .muchas gracias por tu tiempo y tu ayuda que te vaya bien.
 

mapd

Miembro
Me da la sensación de que ese termostato está defectuoso desde un principio porque ateniéndonos a tu primer post, tal como hiciste la instalación, o bien se tuvo que producir un corto y saltar algún magnetotérmico de la vivienda, o bien tuvo que haber funcionado el ventilador en algún momento, tal como cuentas en tu último post que el ventilador enciende pero no para, porque se trata de la misma instalación.

Saludos
 

Te puede interesar

material electrico
Arriba