Calambre en lámpara de bronce?

ChapuCero

Nuevo miembro
Hola, buenas tardes, no tengo fundamentos de electricidad y seguro que no uso los términos técnicos, aunque me gusta chapucear.

Tengo un aplique de bronce con cuatro brazos al que cambié el cableado y los 4 portalámparas. Al conectarlo lucen todas las bombillas. Si paso un buscapolos por cualquier zona del bronce se enciende la luz chivato. Volví a cambiar los cables por si alguno hacía contacto con el bronce y sigue ocurriendo. Me da miedo que pueda dar calambre. He comprobado que esto ocurre solamente cuando la fase entra por uno de los dos hilos, es decir si entra por el otro hilo el buscapolos no marca. Me gustaría saber si hay riesgo al tocarlo.
 

Coitocircuito

Miembro Bronce
Hola

Pueden suceder 2 cosas

> Que, realmente, haya una derivación por un roce al pasar lo cables, o un deficiente conexionado en el portalámparas
> Que el cable que utilizas no sea el adecuado, en cuanto aislamiento

(Los conductores que se utilizan en el cableado de lámparas son específicos, no sirve cualquier cable)

Ambos supuestos anteriores se comprueban aplicando un MEDIDOR DE AISLAMIENTO, cuyo valor mínimo de resistencia es el siguiente

1715137134693.png

A nivel profesional tales aparatos cuestan un huevo y la yema del colindante, pero a nivel "doméstico" son asequibles; verbigracia

1715137437268.png

De todas formas desde la entrada en vigor del REBT 2002 los puntos de luz tienen que tener toma de tierra. Así que ya sabes a qué atenerte

Saludos
 
Última edición:

ChapuCero

Nuevo miembro
Muchísimas gracias Coitocircuito. Intuía las dos causas, y por eso repetí el proceso varias veces y con distinto cable (recomendado en tiendas de electricidad y otro en taller de reparación de lámparas) pero no doy con la solución, y voy a seguir intentándolo. En cualquier caso si finalmente se lo instalan a mi hija le diré que pongan toma de tierra.
Incluso lo llevé a una de las tiendas de electricidad donde compro materiales. Lo estuvieron mirando y me aseguraron que no tenía riesgo (aunque el tester se iluminaba), incluso tocaban el bronce para demostrármelo, pero me sigue dando miedo; lo llevé conectado a un enchufe para hacer pruebas, y me vine pensando que tal vez enchufaron la fase donde no marca tensión.
En fin, ya no sé si tirarlos o que los pongan de adorno (porque son 2 apliques, y en ambos pasa lo mismo: si la fase entra por uno de los hilos marca tensión con el buscapolos).
Muy agradecido por tu dedicación y claridad. Saludos para todos
 

ChapuCero

Nuevo miembro
Otra cuestión: si conecto a la toma de corriente de tal modo que la fase coincida con el hilo con el que el buscapolos (al contactarlo con los brazos de bronce) no marca, supongo que en ese caso no habrá tensión en el bronce. Es decir, se puede tocar, o no?
 

Coitocircuito

Miembro Bronce
Hola

Tú comentario me recuerda a unas máquinas de Coca Cola que había en un fábrica a la que iba a hacer mantenimientos programados de Alta Tensión. Tenían 2; una en la que se formaba una larga cola y la otra a la que nadie se le acercaba, por dar unos calambrazos de la hostia. Me contó el caso el dueño de las máquinas: me acerqué a la de los calambrazos giré la clavija 180º y dejó de darlos. Le dije TIENES UN PROBLEMA CON ESTA MÁQUINA, MANDA QUE TE LA REVISEN

En el caso de tus apliques hay un dato que no te aclaré y es que el buscapolos, con el que haces las pruebas, puede resultar una herramienta engañosa si no se saben bien sus principios de funcionamiento. Y, dependiendo de su calidad, la cosa puede ser más controvertida

El buscapolos consta de una lámpara de efluvios, generalmente de neón (que le da el color rojo característico, pero puede ser de otros gases nobles y/o mezcla de ellos) y una resistencia que provoca la caída de tensión (a 110 V) y limita su intensidad, ya que al incinerarse el gas este hace un corto cuasi perfecto

En teoría la tensión disruptiva del gas son 90 V, pero una vez lograda esta se mantiene encendida, aún por debajo de los 50 V. Y en función de la resistencia aludida tendrá mayor o menor intensidad de luz. Por eso digo que, para medir con un buscapolos, hay que estar acostumbrado a su uso

Al necesitar poca corriente de funcionamiento (0,1...10 mA; en los destornilladores de neón sobre 0,2 mA) se enciende con cualquier pequeña fuga, como pudiera ser la humedad de los conductores, o la contenida en los conductos que los rodean

Con tan pequeña fuga (falta de aislamiento) entraría dentro de los parámetros que se exigen para tener un buen aislamiento (> 0,5 MΩ) y darlo como "bueno"

Ya sé que esta aclaración trastocó tus conceptos iniciales, y ahora tienes más dudas, pero es lo que hay. No todo se puede mirar con el buscapolos (de ahí que te haya puesto el enlace al megger)

Una forma casera de probar la derivación es hacerse con una bombilla de señal de 5 mA; 230 V (como las de las linternas pero a 230 V) : si se ilumina "bien", al conectarla entre el bronce y uno de los 2 polos del enchufe, MALO MALO

Saludos
 

ChapuCero

Nuevo miembro
Gracias por las repuestas Coitocircuito. Voy a ver si comprendo lo que me dices, pero creo que intentaré llevarárselo a que lo revise algún/otro profesional entendido. Me da corte seguir preguntando cuestiones de muy ignorante, pero repito una más: si conecto el aplique metiendo la fase por el lado con el que el buscapolos no marca, ¿el bronce podría tener tensión (y dar calambre)?
Muy agradecido de que soportéis estas preguntas. Saludos
 

Coitocircuito

Miembro Bronce
Gracias por las repuestas Coitocircuito. Voy a ver si comprendo lo que me dices, pero creo que intentaré llevarárselo a que lo revise algún/otro profesional entendido. Me da corte seguir preguntando cuestiones de muy ignorante, pero repito una más: si conecto el aplique metiendo la fase por el lado con el que el buscapolos no marca, ¿el bronce podría tener tensión (y dar calambre)?
Muy agradecido de que soportéis estas preguntas. Saludos
Te remito al primer párrafo de mi escrito (el de la máquina Coca Cola) : deja de dar corriente pero sigue existiendo la, supuesta, fuga
 

isaias1970

Nuevo miembro
puede ser solamente corriente de induccion .. que igual molesta -- y un buscapolo no es la mejor herramienta para detectar una falla porque se enciende aun cuando hay solo corriente de induccion ,,,toda lampara que sea de metal ..debe llevar cable de tierra para .evitar este problema que mencionas .. lleva un cable tierra a esa lampara ..y conectalo a cualquier parte metalica de la lampara y con eso lo solucionas
 
Última edición:

Te puede interesar

material electrico
Arriba