Página 2 de 2 PrimerPrimer 12
Resultados 16 al 20 de 20
  1. #16
    Junior Member
    Fecha de ingreso
    22 mar, 21
    Mensajes
    13
    Material Eléctrico
    Gracias...lo intentaré...ya os voy contando...

  2. #17
    Junior Member
    Fecha de ingreso
    22 mar, 21
    Mensajes
    13
    Bueno @chispa41...he hecho un puente entre 1 y 3, y lo he llevado al comun en la placa base, y los otros 2 los he llevsdo a abierto y cerrado ..pero solo se enciende uno de los led, solo actua el cerrado....pongo un video...a ver si soy capa de explicarlo..https://youtu.be/7pbuoTveRw4

  3. #18
    Senior Member
    Fecha de ingreso
    18 nov, 18
    Mensajes
    103
    Se ve bien; Solo decirte un pequeño detalle: cuando la puerta esta abierta completamente o cerrada completamente el final de carrera debe estar actuado. Me imagino que habras hecho ya esa prueba.

  4. #19
    Junior Member
    Fecha de ingreso
    22 mar, 21
    Mensajes
    13
    Uhmmmm..pues no caigo..jeje.. entiendo..ok..intentare probar asi en casa..sino..otro dia la coloco y a ver si soy capaz de buscarle un sitio al final de carrera... también puedo probarlo colocada en el motor y en manual...mover la puerta yo a mano y ver si se encienden los leds..verdad?.. gracias..ya os ire contando

  5. #20
    Junior Member
    Fecha de ingreso
    22 mar, 21
    Mensajes
    13
    Material Eléctrico
    Bueno, @chispa41..lo he logrado..pero no con la placa vieja..he colocado la nueva y me ha llegado el sensor interruptor magnetico y despues de pelearme con el bricolaje he logrado adaptarlo.y perfecto..ufff..que alivio.

    IMG_20210330_215644.jpg

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •