Resultados 1 al 3 de 3
  1. #1
    Junior Member
    Fecha de ingreso
    08 oct, 17
    Mensajes
    2

    Tensión neutro-tierra

    Material Eléctrico
    Buenas noches,

    Tengo un problema en la instalación monofásica de mi vivienda.

    Cuando adquirí el piso me encontré la instalación con un contador nuevo de telegestión (dentro del piso) y con tres hilos, fase, neutro y tierra. A mi me han realizado una reforma del piso y me han pasado nueva instalación a toda la casa, y hasta la antigua cocina y el baño, que de momento no hemos reformado.

    Una vez acabado y haciendo unas comprobaciones he visto que me aparecian unas tensiones entre fase-tierra y neutro-tierra extrañas. Os explico:

    Fase-tierra: 150V
    Neutro-tierra: 60V

    He comprobado en el cuadro y según voy abriendo magnetotérmicos la tensión se modifica, de hecho he separado cada tierra del bornero y las tensiones entre neutro-tierra varían entre 20 y los 60V, incluso he retirado la tierra de la entrada de la instalación y sigue ocurriendo igual.

    Lo que me parece curioso es que cuando corto mi cuadro en el IGA (no tengo ICP), mido a la salida del contador con la tierra desconectada y me da más o menos lo mismo:

    Fase-tierra: 150V
    Neutro-tierra: 50V

    Mi duda es... El problema es de mi instalación, o de mi acometida? ¿Porque si desconecto el cable de tierra de la entrada del cuadro, es decir solo dejo fase y neutro, me siguen apareciendo voltajes entre neutro-tierra de la instalación y de la acometida? ¿Que pasa que tengo un problema en la acometida y en mi instalación?

    He mirado en los fusibles sobre mi puerta (que dan miedo por cierto, solo hay uno para la fase), pero ahí sube un cable de tierra "vestido" en el que no puedo comprobar, aunque da lo mismo, de ahí entra a casa, al contador y a mi cuadro.

    Estoy perdido y no se si llamar a compañía o al de la reforma...

  2. #2
    Junior Member
    Fecha de ingreso
    09 oct, 17
    Mensajes
    11
    Hola, no te entendí bien, pero si la tierra por si sola no tiene tensión está bien no hay fuga, (si tenes interruptor diferencial tendría que saltar) midiendo el neutro o fase con la tierra lo que haces es medir como funciona la descarga a tierra, y por los datos que pasas esta bastante bien, chau y espero que te ayude

  3. #3
    Junior Member
    Fecha de ingreso
    08 oct, 17
    Mensajes
    2
    Material Eléctrico
    Cita Iniciado por Fede246881 Ver mensaje
    Hola, no te entendí bien, pero si la tierra por si sola no tiene tensión está bien no hay fuga, (si tenes interruptor diferencial tendría que saltar) midiendo el neutro o fase con la tierra lo que haces es medir como funciona la descarga a tierra, y por los datos que pasas esta bastante bien, chau y espero que te ayude
    Creo que no estamos hablando de lo mismo, cuando se mide la tensión entre una fase y tierra, o cualquier parte metálica, debería darme el valor de fase, unos 230. En cambio me está dando 140, y los 80 que faltan me dan entre el neutro y tierra, que es donde me debería dar 0. El diferencial no actúa porque me temo que el valor de pat es muy elevado o inexistente (no he encontrado la pat del edificio y me temo que es un cable muerto lo que llega a mi domicilio) con lo que no se cierra el circuito y el diferencial no actuará correctamente.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •