Resultados 1 al 2 de 2
  1. #1
    Junior Member
    Fecha de ingreso
    14 may, 20
    Mensajes
    1

    ¿Cómo solucionar problema de bombilla, la cual se apaga sola al rato ?

    Material Eléctrico
    Hola buenas.

    En mi habitación tengo un ventilador de techo con portalámparas. Esa lámpara-ventilador, la tengo desde mucho años. Utiliza casquillo de bombillas E27 y pone 60w máximo. Casi siempre la he tenido con una bombilla de bajo consumo de esas en espiral de 8w, 6400k, 220-240v, 50-60Hz. Sin ningún problema.

    Desde hace más de un año así, decidí cambiarla por una bombilla led de 6w, 6400k, 6w 380 lumen, 33mA 220-240w, pero da una luz muy fría y molesta la vista y no me gusta el ambiente que da a una habitación tan pequeña. Por lo que desde hace unos meses, la decidir cambiar por una bombilla led (la que tengo actualmente puesta) de color blanco neutro 4000k de 8w, 50/60Hz, p45, 63mA, 806 lumen, Ra80, 220-240v.

    Nota: ambas bombillas led son de tamaño pequeño, porque si no no no caben en la carcasa del portalamparas del ventilador, son de forma esférica con el cristal blanquecido que no se ve lo de adentro. Son de diferentes marcas y no están compradas en un bazar chino.

    El problema con esa nueva bombilla led de luz neutra, es que desde hace tiempo, cuando la enciendo, y lleva un rato encendida, esta se apaga sola y me deja a oscuras (algunas veces se apaga a la media hora, otra veces a la hora o algo así o algunas veces no pasa). Lleva meses pasando esto a distintos intervalos aleatorios de tiempo, ( me empecé a dar cuenta cuando conectaba en invierno una estufa en un enchufe de mi habitación, por si tenia algo que ver de que ese enchufe estuviera unido a la toma del ventilador o algo así e hiciera algún corto o algo que hay por dentro que no tengo ni idea. Pero ya no conecto nada porque no hace frio y sigue pasando igualmente lo de apagarse).

    Como dato, antes de apagarse la luz, a veces veo que la luz empieza a parpadear un poco en la habitación y se escucha como un ruido muy leve eléctrico, a veces hace como la que se va apagar y no se paga y otras veces de repente sin ruido ni nada pues me deja a oscuras. Cuando se paga voy a pulsar al interruptor para encender la luz y esta no vuelve a encenderse, sino que se enciende y apaga en menos de 1 segundo. No es hasta pasado unos minutos, cuando le doy de nuevo al interruptor para encender, y ya vuelve a encenderse y permanece encendida otra vez un buen rato, hasta que le da por apagarse de nuevo al rato o a veces no. Al ir a ver la bombilla y desenrroscarla del casquillo, la bombilla esta muy caliente.Otro dato es que, aun conservo las otras bombillas, porque aun están en su vida útil. La de luz fría de siempre y la de bajo consumo, se encienden sin problemas no hay problemas de que se apague sola ni nada al rato, aunque también se calientan (pero no tanto como la que he descrito más arriba) cuando las compruebo al rato, se enciende y dura todo el tiempo que quiera. Tengo otra bombilla neutra de 4w, 4000k, 350lm, 66mA, 230v 50Hz que esa ni enciende en esa lámpara-ventilador. Lo gracioso, es que me llevo las 4 bombillas para probarlas a una lámpara normal en el salón, pruebo una por una y encienden las 4 bombillas sin problemas y no ocurre al cabo del rato nada.

    Decir también , que en otra habitación hay una lámpara-ventilador más moderna pero similar, de casquillo e27 y que pone eso de 60w maximo tambien, con una bombilla de luz neutra de 6w similar pero un poco más larga y no ocurre esas cosas tampoco, con la bombilla que tiene puesta desde hace tiempo. Por lo que supongo que el problema es de la lámpara-ventilador o algún cacharro que hay conectado por dentro y no de las bombillas por lo que veo, ¿no?.

    ¿Qué puede ser, porque ocurre esto y que solución me dan, para poder utilizar en esa lámpara ventilador de la habitación, una bombilla que de una luz aceptable y que sea blanca neutra?. No soporto la luz fría esta que he tenido que volver a poner que estaba antes.

    Saludos y gracias

  2. #2
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    263
    Material Eléctrico
    abrisla
    Hola, por lo que comentas, todo hace indicar un falso contacto; el hecho de que se caliente, el ruido leve, que se apague, etc. Revisa ese portalámparas o diréctamente cámbialo por uno nuevo.

    Saludos.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •