Resultados 1 al 2 de 2
  1. #1
    Junior Member
    Fecha de ingreso
    21 ago, 18
    Mensajes
    1

    Problema con Puesta a tierra en red domiciliaria

    Material Eléctrico
    Por favor, alguien me puede ayudar con un problema en la puesta a tierra de mi hogar, allí solo tengo una fase, neutro y tierra, al medir voltaje AC entre tierra y fase tengo 95 V, tierra y neutro 35 V, fase y neutro 125 V, las medidas con respecto a tierra no son correctas, con un multimetro probé si había alguna continuidad entre fase y tierra o neutro y tierra, pero no la hay, pensando que esa fuera la falla por cables defectuosos haciendo contacto en la tuberia, alguien me puede indicar si esto se da por inducción o que otro problema puede ser y posibles soluciones.

    También es importante aclarar que si bajo los brakes, suspendiendo el fluido de la fase, el polo a tierra deja de tener voltaje alguno, por lo tanto allí tomo las medidas en la caja principal de la acometida y las medidas con respecto a tierra pasan a ser normales, neutro y tierra se acerca a 0 V, fase y tierra 125V.

    agradezco la ayuda, ya que este problema me tiene un tanto cansado.

  2. #2
    Junior Member
    Fecha de ingreso
    30 abr, 19
    Mensajes
    6
    Material Eléctrico
    Buen Día,
    Para poder dar una respuesta y revisar bien las mediciones, favor puede anotar cuales son los voltajes que debes tener un tu pais, por ejemplo en Chile son 220V.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •