Resultados 1 al 12 de 12
  1. #1
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8

    Conexión motor

    Material Eléctrico
    Hola, soy nuevo.
    No he visto apartado para presentaciones así que entiendo que puedo postear directamente.
    Tengo un motor trifásico 4kw que quiero conectar monofásico, en principio no veo problema pero el esquema que viene dibujado me despista totalmente. No soy muy entendido en el tema así que a ver si podéis echarme una mano
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Gracias por la ayuda,
    Esta es la placa de características y en el primer post está la foto de conexiones que no entiendo el modo monofásico
    Imágenes adjuntadas Imágenes adjuntadas

  3. #3
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    355
    stk
    Buenas tardes, tendrás que realizar el esquema que te indico y añadir un condensador de 220 µF 400 voltios. En el esquema aparece una imagen con la conexión de las bornas del motor que has de utilizar. Si el giro del motor no es el adecuado sólo has de intercambiar los polos de la alimentación.




    Saludos.

  4. #4
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Gracias !!!!

  5. #5
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    355
    stk

    Buenas tardes, has logrado hacer funcionar tu motor tal cual pretendías?


    Saludos

  6. #6
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Hola,
    Pues la verdad todavía no he encontrado el condensador.
    Voy a tener que buscarlo en internet

  7. #7
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Hola Mapd, el condensador según el esquema es de marcha o de arranque ?
    Serviría de 250 vac o se va a deteriorar rápido ?

  8. #8
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    355
    stk
    Buenos días, es un condensador de trabajo o marcha, como lo quieras llamar. La tensión del mismo debería ser como mínimo de 325 voltios pero creo que te es más fácil de conseguir de 400 voltios.


    Saludos.

  9. #9
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Gracias de nuevo, ya te diré cuando lo ponga en marcha

  10. #10
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Hola Mapd
    No arranca, hace amago pero nada, necesita un condensador de arranque segurísimo, supongo que el de trabajo se mantendrá, pero sigo insistiendo...el esquema me hace dudar mucho

  11. #11
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    355
    stk
    Hola, quizás me he quedado un poco corto con los microfaradios. Si ya tienes uno de 220 µF añadir uno de 100 µF en paralelo, es decir, para un total de 320 µF.
    Podrías enviarnos una foto de cómo tienes hecha la instalación. Que se pueda ver la bornera de conexión del motor y la instalación.


    Saludos.

  12. #12
    Junior Member
    Fecha de ingreso
    03 abr, 21
    Mensajes
    8
    Material Eléctrico
    No tengo foto porque es de un conocido , no mío, pero puedes estar tranquilo que está conectado según el esquema que has puesto y que es la forma " normal " de pasar trifásico a monofásico, eso lo conozco más o menos bien.
    El condensador al final fue de 300 micros así que no creo que ese sea el problema....
    Gracias

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •