Resultados 1 al 2 de 2
  1. #1
    Junior Member
    Fecha de ingreso
    12 mar, 18
    Mensajes
    1

    Ayuda con bomba trifásica

    Material Eléctrico
    Hola a todos, necesito vuestros consejos:
    Necesito conectar una bomba de agua con las siguientes características: 15kw, V en triángulo:380-415, V en estrella: 660-720, Amperaje: 27-15,7. Creo que con estos datos es suficiente. Evidentemente es trifásica sin neutro.

    La he conectado directamente desde la placa de bornas a un magnetotérmico tripolar de 20A y en el momento que lo subo, me salta el IGA del cuadro de distribución que es de 40A tetrapolar. He comprobado tensión entre fases y en los tres casos son 400V, evidentemente las placas de bornas están colocadas en triángulo. Además he medido continuidad y en los tres casos me ha dado bien,ninguna de las bobinas está cortocircuitada. La única duda que me quedaría es si en vez de conectar directamente al magnetotérmico tendría que meter entre medias contactor y guardamotor. En caso afirmativo de que amperaje?

    Gracias de antemano y un saludo.
    /

  2. #2
    Member
    Fecha de ingreso
    08 mar, 15
    Mensajes
    81
    Material Eléctrico
    Se necesita un arranque estrella-triángulo para suavizar la punta de arranque.
    El motor permite este arranque, es de voltajes 400-690V y tienes 400V.

    Por otra parte el magneto de 20A es insuficiente ya que el motor consume 27A a 400V.
    Saludos

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •