Resultados 1 al 4 de 4
  1. #1
    Junior Member
    Fecha de ingreso
    07 abr, 21
    Mensajes
    2

    Derivación de Voltaje

    Material Eléctrico
    Buenas a todos, entre al foro luego de utilizarlo por mucho tiempo para proyectos personales.
    En esta ocación queria postear un inconveniente al cual no le encuentro explicación debido a mi poco conocimiento en electricidad y agradecerles poder contar con sus opiniones.

    El problema que tengo es el siguiente:
    _Cualquier conexión de motor monoafasico de maquinaria que conecte en mi casa (Red monofasica 220v), me hace un derivación a carcasa de motor de 110v (sin la tierra conectada a motor)
    _Si conecto motor a tierra no me salta el diferencial (diferencial de 30miliampere)
    _Si mido en cualquier enchufe de mi casa el Voltaje entre Fase y Tierra me da 224v, entre Neutro y Tierra 0v.
    _Mi casa tiene derivación a tierra con una jabalina a 2mts de profundidad.

    No termino de entender el motivo de porque al conectar motores las carcasas me marca 110v, cuando los motores son praticamente nuevos sin perdida de capacidad de aislación.
    Se les ocurre alguna prueba para poder realizar para detectar el problema, o si de alguna forma es comportamiento esperado, que lo dudo.

    Muchas gracias!
    Abrazo,
    Última edición por yacomonti; 08/04/2021 a las 13:08

  2. #2
    Senior Member Avatar de mapd
    Fecha de ingreso
    26 mar, 20
    Mensajes
    304
    yacomonti
    Buenas tardes, si realmente tienes una red de tierra, cuando llevas carcasa de motor a tierra es muy poco probable que se mantenga esa tensión de 110 voltios en carcasa motor.
    Si has hecho al motor prueba de tensión de aislamiento y todo ha sido correcto, esa tensión en carcasa simplemente es producto de la inducción que provocan los devanados. Por tanto, con poner carcasa motor a tierra deberías tener el problema solucionado.

    Saludos
    Última edición por mapd; 08/04/2021 a las 13:46 Razón: Error

  3. #3
    Junior Member
    Fecha de ingreso
    24 feb, 21
    Mensajes
    16
    Hola, por lo que explicas probablemente en el panel de tu casa tengas un jumper entre la tierra y neutro, debes eliminar ese jumper ya que en este punto del sistema electrico la tierra y el neutro deben estar separados ya que el neutro solo debe llevar la carga del desbalance, no especificas si el sistema es 3f o 2f, pero creo que esto solucionaria tu problema, verifica y nos dejas saber.

  4. #4
    Junior Member
    Fecha de ingreso
    07 abr, 21
    Mensajes
    2
    Material Eléctrico
    Mapd y Davidmc, muchas gracias por sus respuestas. Aplicare dichas verificaciones y volvere a contactarme para comentarles novedades en base a sus consejos.
    Perdon por no aclarar, es Red 2f.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •