Resultados 1 al 3 de 3
  1. #1
    Junior Member
    Fecha de ingreso
    25 feb, 21
    Mensajes
    2

    Multímetro problema

    Material Eléctrico
    Buenas, soy totalmente inexperto en estos temas y necesito saber si tengo toma de tierra. Me he comprado un multímetro en Amazon y he puesto todo tal y como dicen en los vídeos de youtube.

    El problema es que al introducir las dos puntas en los enchufes, no me da valor estable, varía entre 18, 20, pero no se queda fijo en la pantalla, cuando debería mostrar 220 V. He probado a medir el voltaje de varias pilas y funciona perfectamente.

    Puede ser que las puntas no llegan a entrar en los enchufes? He quitado una especie de capuchón que tienen las puntas para que sea un poco más larga, pero ni así consigo medir el voltaje de mis enchufes.

    Qué puede estar pasando??

  2. #2
    Senior Member Avatar de taeicaasa
    Fecha de ingreso
    24 ene, 20
    Ubicación
    Buenos Aires - Argentina
    Mensajes
    121
    hola draconifox

    VAC, VCA, ACV significan Voltaje en Corriente Alterna
    VCC, CCV signifcan Voltaje en Corriente Continua

    Las pilas y baterías proporcionan tensiones y corrientes continuas y se usan para alimentar artefactos ELECTRÓNICOS.
    En las viviendas se consume energía alterna y se usa para alimentar artefactos ELÉCTRICOS.
    Si bien los equipos electrónicos como un tv o una radio están enchufados a la red eléctrica, estos transforman ese tipo de energía alterna en continua.
    Si tratas de medir una magnitud mayor a la soportada por el tester o pinza, éste se quemará; y es por eso que cuando tienes un selector de magnitudes, 200V, 700V por ejemplo, siempre debes empezar por el de mayor valor.
    Suponte que estás midiendo 380V en la escala de 700V, entonces marcará 380, pero si lo pones en la escala de 200, lo fundirás.
    Ahora bien, si te equivocas en tu selección entre alterna y continua puede que se rompa o bien que arroje valores incorrectos, pero si lo pones en ohms ( se usa para medir resistencias ) entonces directamente se quemará.
    Tambien los falsos contactos hacen que tengas lecturas erróneas, por eso es imprescindible que las puntas tanto como la superficie que estas tocarán estén bien limpias y sin óxidos. Estos óxidos se encuentran mas a menudo en lugares al intemperie, seguidos por los que tienen alto consumo y luego por la vejez de los cables.
    En tu caso diría que haces falsos contactos o hay herrumbre en los contactos donde quieres medir. Otra opción es que uno o dos de los cables esté/n suelto/s, o simplemente no haya tensión entre ellos.
    Los valores que mencionas pueden deberse mas bien a tensiones inducidas.
    Para hacer una buena prueba debes medir tensión entre fase y neutro, fase y tierra, y por último neutro y tierra.
    los valores son aproximadamente 230V, 230V y 0V; en todos los casos +-10%
    saludos
    T.A.E.I.C.A.A.S.A
    TU MEJOR ELECTRICISTA
    TEL : +54 0 11 3860-6051
    www.taeicaasa.com.ar
    C.A.B.A. - BS. AS. - ARGENTINA


  3. #3
    Junior Member
    Fecha de ingreso
    25 feb, 21
    Mensajes
    2
    Material Eléctrico
    Gracias por la respuesta! Finalmente me di cuenta que tenía puesto erróneamente el modo corriente contínua o el de corriente alterna (no se cuál estaba puesto), pero lo cambié y ya si que puede medir sin problemas!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •