Resultados 1 al 6 de 6
  1. #1
    Junior Member
    Fecha de ingreso
    07 nov, 20
    Mensajes
    3

    Question Ayuda por favor

    Material Eléctrico
    He comprado una parcela y mi sorpresa al abrir el pozo es que el motor no funciona debido a que varios cables están desconectados.
    Necesito ayuda por favor.
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    225
    Cita Iniciado por Rubenpa Ver mensaje
    Dejo mi número por por si me podéis ayudar.
    Yo no pondria el numero de teléfono, usa la mensajeria privada del foro, de donde eres ??

    creo que tienes un grupo de presión y por lo que veo tendrias que empezar desde cero...

    Soy Técnico, luego existo

  3. #3
    Junior Member
    Fecha de ingreso
    07 nov, 20
    Mensajes
    3
    Soy de carmona, Sevilla.
    El fallo está en que en el interruptor verde va un cable pero no sé hacia donde.. ese interruptor es el que enciende la bomba

  4. #4
    Junior Member
    Fecha de ingreso
    07 nov, 20
    Mensajes
    3
    Y muchas gracias

  5. #5
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    225
    Me pilla un poco lejos




    La verdad que está un poco lioso, si sigues el esquema que te puse, el 95 del rele termico no lo tienes conectado...tienes que poner el 4 interruptor en el 95 ?? no lo se..

    Luego tienes varios cables conectados en el 22 NC de los contactos auxiliares, como sí se utilizase ese contacto como si fuese una borna, del 22 NC, sale un cable rojo al 3 y desde ahí un cable azul, al 13 NO..contacto normalmente abierto....y nada en el 14NO, el cable azul no hace nada..

    Lo mejor, Polímetro y a timbrar, para saber donde va cada cable
    Última edición por Felisin; 08/11/2020 a las 21:24
    Soy Técnico, luego existo

  6. #6
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    225
    Material Eléctrico
    Puedes poner una foto del presostato ??

    Puede ser algo parecido a esto

    Soy Técnico, luego existo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •