Resultados 1 al 7 de 7
  1. #1
    Junior Member
    Fecha de ingreso
    05 sep, 20
    Mensajes
    4

    Instalación antigua

    Material Eléctrico
    Hola buenas tengo un problema con una instalación antigua.esta instalación tiene dos fases.en está instalación e puesto en la 1° planta 15 alógenos y 6 enchufes entre las habitaciones.el problema es que se me baja el magnetotermico o diferencial de esta planta.cual puede ser la solución cambiar estos ultimos por unos con más amperios?

    Gracias

  2. #2
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    131
    tienes que saber muy bien lo que salta, porque no es lo mismo un diferencial que un automatico. pon una fotografía ?
    Soy Técnico, luego existo

  3. #3
    Junior Member
    Fecha de ingreso
    05 sep, 20
    Mensajes
    4
    Es un magnetotermico.tengo todas las habitaciones funcionando menos donde me salta.los alógenos les conecto y funcionan pero conecto el enchufe y salta

  4. #4
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    131
    Cita Iniciado por Luisto Ver mensaje
    Es un magnetotermico.tengo todas las habitaciones funcionando menos donde me salta.los alógenos les conecto y funcionan pero conecto el enchufe y salta
    facil, lo que conectas al enchude está en corto, que conectas al enchufe ??
    Soy Técnico, luego existo

  5. #5
    Junior Member
    Fecha de ingreso
    05 sep, 20
    Mensajes
    4
    Conecto otro enchufe pero en la caja del interruptor los empalmo y luego les subo a la caja de empalmes .que me aconsejas que les suba directo el cableado

  6. #6
    Senior Member Avatar de Felisin
    Fecha de ingreso
    15 mar, 20
    Mensajes
    131
    no te aconsejo nada, porque si te digo la verdad, no entiendo lo que estas haciendo, solo entiendo que te salta un pía, cuando conectas algo ??? nos podrias poner una foto ??
    Soy Técnico, luego existo

  7. #7
    Junior Member
    Fecha de ingreso
    05 sep, 20
    Mensajes
    4
    Material Eléctrico
    Haber si ago foto cuando vaya para el pueblo pero creo que un motivo por el que posiblemente salta el térmico es que no tengo conectados dos enchufes de una habitación pero esa línea la tengo enchufada a la caja de registro y al conectar los otros dos enchufes de otra habitación que esos están puestos salta el termico.cuando vaya para el pueblo lo miraré todo bien y os comentare

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •